Pages

Tuesday, December 13, 2011

MultiMail Debian package needs updating


Happened to be checking the MultiMail package and found that the packaging needs updating.

http://packages.qa.debian.org/m/multimail.html

No comments:

Post a Comment